wtf???

Wer, bitte schön, sucht in dieser schnellebigen Zeit extrem dynamischen Branche nach einem veralteten Linux-Iso, welches auch noch inzwischen gefixte Sicherheitslecks aufweist?

scrot-2014-10-07

(Bildquelle: Screenshot aus meinem WP-Dashboard)

gnu-bash-version

Advertisements